Hi Friends,
because the Oscam is no more secure for Sky IT I want to go change the EMU to NewCS.

I have a Sky It card and want to run it in Newcs.
can some one help me with this SkyIT Working newcs config for Debian.

thx a lot